Error running app: This version of Android Studio is incompatible with the Gradle Plugin used. Try d – 木木baby的博客 – 博客频道 – CSDN.NET

这个问题我出现的时候是由于更新AS版本的时候出现的,翻译过来就是说,这个版本不兼容一些插件。可以这样解决,看图示:

来源: Error running app: This version of Android Studio is incompatible with the Gradle Plugin used. Try d – 木木baby的博客 – 博客频道 – CSDN.NET

Error running app: This version of Android Studio is incompatible with the Gradle Plugin used. Try disabling Instant Run (or updating either the IDE or the Gradle plugin to the latest version

这个问题我出现的时候是由于更新AS版本的时候出现的,翻译过来就是说,这个版本不兼容一些插件。

可以这样解决,看图示:

分享到: 更多 (0)